Bilan trés mitigé après 5 mois

Aller en bas

Bilan trés mitigé après 5 mois

Message par Roldel le 23/1/2011, 19:47

Bonjour à tous,

Je me présente, je suis un motard débutant de 16 ans, détenteur du permis A1 depuis juillet dernier.
J'ai passé mon permis pour pouvoir me déplacer de manière autonome et je ne vous cache pas que c'est aussi parce que j'adore les motos. J'ai étudié les différentes possibilités en 125 qui s'offraient à moi et mon choix s'est vite porté vers la Derbi Terra. Cette moto légère avec un moteur dynamique(pour une 125) m'as finalement convaincu après un essai sur route. J'ai reçu ma Terra toute neuve en septembre.

Mon premier jour laborieux après 2km de circulation en revenant de chez mon concess, à 20m de chez moi(heureusement) le moteur et la batterie s'éteignent. Je me retrouve sans moteur sur la route et pousse la moto à pieds devant chez moi. Évidemment gros stress, je me dis: 10min et je lai déjà abîmée!!. J'appelle alors le concess qui m'envoie rapidement son mécanicien. Il remarque alors que le câble électrique alimentant le feu arrière n'est pas fixé, ce qui a entrainé un contact avec le pot d'échappement qui l'as fait fondre et a engendré un faux contact. Il a alors retiré le câble et a changé les fusibles. La moteur et la batterie sont alors repartis nickel. Commande du nouveau câble et installation de celui-ci sous garantie heureusement problème résolu.
Après quelques centaines de km alors que j'effectue un contrôle de ma moto, je remarque qu'un autre câble est en train de se faire cisailler par la chaîne cette fois ci. Je le fixe à l'aide d'adhésif et mon concessionnaire m'as expliqué que ce câble gère un trop plein et qu'il n'est pas important, il a alors placé un collier pour le maintenir éloigné de la chaîne. Les fabricants Derbi ont ils pensé à fixer les câbles de ma Terra?
J'écoule après ces épisodes des jours heureux, révision des 1 000km tous se passe bien Very Happy

Mais... Aujourd'hui alors que je prend la direction de l'autoroute, mon moteur me lâche une nouvelle fois à 3min de la voie a 110km/h(eh oui j'ai quand même de la chance dans mon malheur) mon moteur s'arrête, il y a comme une impression de déjà vu Mad
Sauf que cette fois ci, la batterie fonctionne. Après de coup de klaxon et un petit jogging pour mettre la moto hors de la route, je tente de la relancer: le démarreur fonctionne mais le moteur ne prend pas, après diverses essais infructueux j'appelle le dépanneur(il est dimanche et le concess est fermé). Il l'a remorqué et la déposera au garage demain.

Avec mon recul (5 mois ce qui est peu) je dois dire que j'apprécie vraiment cette moto pour ses qualités dynamique, elle est très agréable à conduire, très maniable et le moteur envoie bien lorsque l'on monte dans les tours. J'éprouve beaucoup de plaisir à la conduire.
Je trouve par contre regrettable tant de problèmes viennent nuire au plaisir de conduite d'une moto si agréable.

J'aurais aimé savoir si certains d'entre vous ont été exposé à de telles problèmes de manière récurrente et si vous jugez qu'une visite complète de la moto chez un concess serait utile.

Bonne route à tous

Roldel







Dernière édition par Roldel le 23/1/2011, 21:24, édité 1 fois

Roldel

Messages : 46
Date d'inscription : 14/11/2010
Localisation : PARIS

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par totu77 le 23/1/2011, 21:22

Salut a toi !

J'ai l'impression que tu retraces mon histoire Very Happy J'ai moi aussi passé mon permis A1 à 16 ans et j'ai rapidement opté pour une terra (d'occaz) Elle a calée à 70 Km du concess alors que je la ramenais chez moi, mais le probleme venait du fait qu'elle etait restée quelque temps dans leur garage. Depuis, j'ai de temps en temps quelque petits soucis, (la batterie souvent) mais rien de bien mechant (pour le moment Laughing ).
Au final, je ne regrete pas du tout ni d'avoir passé mon permis A1 ni d'avoir choisi une terra cheers
avatar
totu77

Messages : 141
Date d'inscription : 21/08/2010
Age : 26
Localisation : lieusaint 77

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par fordyan le 23/1/2011, 21:54

salut a toi
les default que tu cite on plutot l air de venir d un mauvais preparation de la moto a la livraison
il faut pas oublier que le concess a toute une liste de chos ea faire et a verifier avant de mettre la moto en circulation
voir voir carnet de la moto
pour moi c est une bonne moto mais pas mal de soucci au niveau compteur(bien que je pense plus au contact de faiseau)
yannick

fordyan

Messages : 209
Date d'inscription : 01/04/2010
Age : 40
Localisation : Poitiers/Monticello(Corse)

http://www.pirate4X4.fr

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par batboy le 24/1/2011, 08:30

Eh bein, t'as pas de veine, j'ai aussi acheté la mienne en septembre dernier,
mais n'ai pas connu toutes ces mésaventures, et j'ai bien vérifié, que tout soit bien fixé, branché ou monté sur a moto
car j'avai lu pas mal de soucis comme les tiens sur le forum!
Mais rien de tel sur ma bécane, comme l'explique fordyan, je pense que le concess' qui te l'a vendu ne l'a pas préparée correctement;
il a dut y mettre un p'tit stagiaire dessus,
en effet il serait p'tet' judicieux de la faire vérifier (mais chez un autre concess' si possible!)
quitte à payer une heure de main d'oeuvre Neutral

Tout comme toi je suis ravi de l'ensemble de la moto, si ce n'est ses pneus merdiques,
meme si j'avoue avoir subi déjà en 2000Kms 3 "reset" du trip et de l'horloge sur le compteur Mad
Mais si ce n'est que ça, ce sera pas trop grave (je sors de 2 ans de chinoise et de SAV pourri, alors....)
Allez positive attitude, ça va aller l'ami
tiens nous au jus Wink
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 39
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Roldel le 24/1/2011, 13:13

Merci pour vos réponses et votre soutient,
la dépanneuse devrais ramener la moto au garage cet après midi.
Je ne sais pas ce qu'ils vont trouver comme problème mais je compte bien m'expliquer avec le concess. Sinon pour la faire revérifier chez un autre concess il va falloir attendre qu'elle puisse de nouveau rouler No

Certains d'entre vous savent ils si les mondial city situé à Paris qui distribuent les derbi les entretiennent aussi?
Si oui le font-ils correctement?

Je vous tiens au courant de l'état de moto et de ce qu'ils détecteront dessus...
Bonne route à tous et encore merci pour vs réponses.

Roldel

Messages : 46
Date d'inscription : 14/11/2010
Localisation : PARIS

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Invité le 25/1/2011, 17:39

bonsoir roldel et bienvenue sur le forum ,il me semble que quelquun n'etait pas content de leur service (epluche les posts) annee 2009 sinon a part les soussis de compteur en grosse majorité peu on eut d'autre problemes surtout ceux que tu as .on as bien esseyer de faire un post qui recapitule les soussis ,ou chacun disais ce qu'il avait ,mais je ne sais plus ou .si klk1 peut le faire remonter merci a+

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Roldel le 27/1/2011, 18:43

Je reviens tout juste du concessionnaire avec ma terra réparé(?).
D'après le mécano le problème viendrais du carburateur mais il n'en est pas sur....
J'espère que le problème provenais bien de là et qu'il a bien été réparé.
Je vais suivre vos conseils et je vais jeter un coup d'œil dans la moto avec
des copains qui s'y connaissent.
Bonne route à tous,
Roldel

Roldel

Messages : 46
Date d'inscription : 14/11/2010
Localisation : PARIS

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par batboy le 27/1/2011, 21:15

Content pour toi que t'ai put la récupérer, et je l'espère en bonne santé
le mec t'as pas donné + d'explications? scratch
c'est un peu limite je trouve comme diagnostic!
avatar
batboy
modérateur

Messages : 1906
Date d'inscription : 27/03/2010
Age : 39
Localisation : Cadenet beach / Vaucluse

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Roldel le 27/1/2011, 23:19

Salut Batboy,

Le mécano était effectivement évasif, il m'as dit qu'il avait nettoyé le carburateur et que la moto fonctionne de nouveau.
Moyennement convaincant mais bon, ça correspond aux problèmes rencontrés si je regarde la manuel de la terra.
C'est quand même bizarre qu'avec 1 200km et des pleins uniquement au SP98 ce problème survienne.
Je ne sais pas trop quoi penser mais bon si ça roule...
Je vous tiens au jus si il y a du nouveau, bonne route
Roldel



Roldel

Messages : 46
Date d'inscription : 14/11/2010
Localisation : PARIS

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Invité le 28/1/2011, 12:42

bonjour roldel,demande lui si pour nettoyer le carbu il le demonte ou s'il se contente seulement de vider la cuve .en effet j'ai etais tres embeter sortie de l'hiver dernier elle demarrer plus j'ai voulu demonter la cuve ,horreur il faut enlever la roue la boite a air bref du temps j'ai resolut le probleme avec du nettoyant carbu c'etait le cigleur qui etait boucher par les vernis a+

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Roldel le 29/1/2011, 11:24

Bonjour Sylvain ,
je pense que le mécanicien a comme toi démonté la cuve car le gicleur devait être bouché.
Je n'ai pas plus d'informations je pense que c'est la dernière fois que j'emmène ma moto dans ce garage
qui ne prend pas soin des motos qu'on lui apporte.


Roldel

Messages : 46
Date d'inscription : 14/11/2010
Localisation : PARIS

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par xavier le 12/7/2011, 11:40

Hello, je crois que les cables trop courts ou mal placés sont récurents chez Derbi.
Sur la mienne, lorsque je l'ai acheté, avant de partir avec, j'ai vérifié les clignotant, et l'un d'eux ne marchait pas. Le concessionnaire vérifie l'ampoule, mais elle fonctionne. Il appelle sont mécano, et en fait, l'un des cables, troup court, n'était pas connecté...
Ca parait quand meme incroyable. C'est a se demander comment ces motos sont assemblées...
J'ai donc jeté un coup d'oeil chez moi sur les cables et malheureusement, je m'attends à avoir d'autres problème du même type.
Certaine gaines sont trop courtes et on vois apparaitre les cables sous la gaine de protection. Je n'ai rien fait pour le moment mais il va falloir que j'arrange ça. Je ne suis pas sur qu'il n'y ait pas de problème électrique lorsqu'elle sera sous la pluie.

xavier

Messages : 79
Date d'inscription : 09/07/2011
Age : 41
Localisation : 92

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Invité le 14/7/2011, 21:07

pareil pour moi l'ami, je pense me dirger vers une varadero mais pas d'inquietude je resterais sur le forum meme quand je serais en vara !!

Invité
Invité


Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Bru le 15/7/2011, 00:06

Sur ma Derbi de prêt (merci Nanette) pas de soucis de câble, un soucis de pignon pas bloqué, mais réglé par mes soins lors du changement de kit chaine.
Et sinon en parlant de trucs mal placés, la durite de radiateur d'eau qui passe derrière la ligne, et qui donc brûle et durcit avec les KM... Bien pensé...

Bru

Messages : 53
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: Bilan trés mitigé après 5 mois

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum